<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>Exmouth Harriers out in force for the Axmouth Challenge | Latest Exmouth Sport News - Exmouth Journal</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Exmouth Harriers out in force for the Axmouth Challenge">
    <meta name="DC.title" content="Exmouth Harriers out in force for the Axmouth Challenge">
            <meta property="og:title" content="Exmouth Harriers out in force for the Axmouth Challenge" />
        <meta name="author" content="Kate Lea">
    <meta name="DC.creator" content="Kate Lea">
  <meta name="keywords" content="Athletics">
  <meta name="DC.subject" content="Athletics">

<meta property="fb:pages" content="550006048469278" />

			<META name="description" content="There were plenty of Exmouth Harriers out for the chilly and hilly Axmouth Challenge last week, writes Kate Baker." />
		<META property="og:description" content="There were plenty of Exmouth Harriers out for the chilly and hilly Axmouth Challenge last week, writes Kate Baker." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.exmouthjournal.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg" />
					<meta property="og:site_name" content="Exmouth Journal" />
	
                          
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.170315.1542648707/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/css"/>
                      
      	
                          
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.170315.1542648707/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/jshead"></script>
                      
      
<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.20385.1544712902)
	Query String: $cssVariablesQueryString
	Local site ID: 2.1483.1546864072
	Local Site ID (numbers only): $siteIdLite
-->
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/exj-specific-css-7-235070?siteId=2.1483.1546864072">
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/generic-south-west-red-theme-override-7-183612?siteId=2.1483.1546864072">
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/temp-css-fix-for-footer-logos-7-180704?siteId=2.1483.1546864072">

						<link rel="canonical" href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.exmouthjournal.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->




<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- End Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->
                  
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        






                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->
            
        
                  
        <!-- Start Global P&P Index Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global P&P Index Wrapper Tag, ID 7.838998 -->

                  
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->







<meta name="google-site-verification" content="eXk-n1PZT-C4Y102yrSmi6GDF0glZoBGqx3JapdP8Z0" />






























































































                  
        <!-- slot 2 -->


<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




                  
        


    <script>
    /* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
    </script>
 
<!-- Start Global | DFP Production | HTML| DFP updated 11/12/2018, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP updated 11/12/2018, ID 7.736154 -->
  
                  
        

<!-- Start Global | DFP Lotame 11/12/2018, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","")
    _cc4781.bcp();
</script>  
		

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
<script type="text/javascript">
  
  
  var dartCCKey = "ccaud";
  var dartCC = "";
  if (typeof(ccauds) != 'undefined')
  {
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
      if (cci > 0) dartCC += ";";
      dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
    }
  }
  var channel = "999";
  var ord=Math.random()*10000000000000000;
  document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
</script>

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
<script type="text/javascript">

  var dartCCKey = "ccaud";
  var dartCC = "";
  if (typeof(ccauds) != 'undefined')
  {
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
      if (cci > 0) dartCC += ";";
      dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
    }
  }
  var channel = "999";
  var ord=Math.random()*10000000000000000;
  document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
</script>
<!-- End Global | DFP Lotame 11/12/2018, ID 7.748868 -->
		

                  
        

<!-- Start Global | Amazon TAM Header bidding - 07/01/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/ExmouthJournal/sport',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 07/01/2019, ID 7.797999 -->


                  
        
<!-- Start Global | Prebid.js Header Bidding 09.37 09/01/2019, ID 7.810198 -->



<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="/polopoly_fs/7.810198.1547026489!/prebid1.35.0-18-12-2018.js"></script> 

<script>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</script>
<!-- End Global | Prebid.js Header Bidding 09.37 09/01/2019, ID 7.810198 -->
   
                  
        <!-- Start Global | Sourcepoint DFP Refresh 09.38 09/01/2019, ID 7.890151 -->
<script>
googletag.cmd.push(function() {
    console.log("Sourcepoint: DFP Refresh, old version");
    console.log("Sourcepoint:_arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    console.log("Sourcepoint: _arch_made_choice = " + getCookie('_arch_made_choice'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("Sourcepoint: FIRST TIME, LET SP LOAD ADS - Temp loading ads our end due to double refresh with SP");
        // googletag.pubads().refresh(adInitialLoad, { changeCorrelator: false }); in  "Global Header Bidding Tag Implementation", ID  7.810198
        // console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH FIRST');
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("Sourcepoint: AD PERSONALISED");
            // Now in  "Global Header Bidding Tag Implementation", ID  7.810198
            //   googletag.pubads().refresh(adInitialLoad, {
            //      changeCorrelator: false
            //  });
            console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH Personalised');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("Sourcepoint: AD NOT PERSONALISED");
            // Now in  "Global Header Bidding Tag Implementation", ID  7.810198
            //    googletag.pubads().refresh(adInitialLoad, {
            //      changeCorrelator: false
            //  });
            console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH NonPersonalised');
        }
    }
});
</script>
<!-- End Global | Sourcepoint DFP Refresh 09.38 09/01/2019, ID 7.890151 -->

                  
        
<!-- sourcepoint consent -->
<script>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</script>

<script src="/polopoly_fs/7.852016.1545382879!/trigger_actions.js"></script>

                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081",
 "articleSection": "Athletics",
 "headline": "Exmouth Harriers out in force for the Axmouth Challenge",
 "name": "Exmouth Harriers out in force for the Axmouth Challenge",
 "description": "There were plenty of Exmouth Harriers out for the chilly and hilly Axmouth Challenge last week, writes Kate Baker.",
 "wordCount": "113",
 "articleBody": "A 9-mile multi terrain race put on by Axe Valley Runners, its a tough course, but the weather was perfect on the day - cool dry and wind-free.  Hugh Marsden completed the run in a time of 1:09:43, finishing 16th overall and was also third M55.  Des White crossed the finish line in a rime of 1:16:42, claiming 32nd place and was also first M60.  Alison White finished 59th and was second W60 in her time of 1:26:21 while Dawn Teed clocked a time of 1:32:04 which saw her home in 75th spot and she was also fifth W55. The Axmouth Challenge is the first race in the East Devon Community Race Series.",
 "datePublished": "Thursday, January 17, 2019 (10:18)",
 "dateModified": "Thursday, January 17, 2019 (10:18)",
 "image": "https://www.exmouthjournal.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Kate Lea"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Exmouth Journal",
 "url": "https://www.exmouthjournal.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.exmouthjournal.co.uk/polopoly_fs/7.820497.1543490927!/ExmouthJournal.png"
 }
 }
 }
 </script>
     
                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Exmouth Journal News" href="/cmlink/exmouth-journal-news-1-5710184" >
                        	
                          
        <style>
.navbar-primary-container {
  clear: both;
}

ul.nav li a[href*="advertise"]{
  display:block !important;
}
#registration-form{
  z-index: 2147483646;
}

#login
{
  z-index: 2147483646;
}
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->

<script>
/*OnScroll issue fix for mobile/tablet screen sizes*/
$(document).ready(function() {
    var isMobile = window.matchMedia("(min-width: 1024px)");
    isMobile.onchange = toggleMobile;
    toggleMobile();
    function toggleMobile() {
        if (isMobile.matches) {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertAfter('.boost-local-guide-link');
        } else {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertBefore('div#footer');
        }
    }
})
</script>
<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


<!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
  /*
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}
  

#useful-links {
    z-index: 2147483648 !important;
}
  */
  
body footer .advert{
  display: block!important;
}
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63223733-4', 'auto');
  ga('set', 'location', 'https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
      </script>
    <!-- Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

                        
        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Signika:400%2C300%2C600%2C700|Open+Sans:400italic%2C600italic%2C700italic%2C400%2C600%2C700">
                        
        <meta name="google-site-verification" content="e2DcQWwL-HimHVnJOy-G4HMUSPMtzFYmJw5HzwtFT30" />
                        
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,700,300|Open+Sans:400,300,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
                        
        


<!-- Start Generic Google Analytics Tracking Code : Element ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63223733-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code : Element ID 7.161376 -->


              
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" sport sport">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5855081&amp;d=/2.1483/2.20385';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start Generic | SW Verticals HTML test 149, ID 7.170314, Modified Mon Jul 16 15:09:10 BST 2018 -->
<style>
  /* added to fix live issue https://trello.com/c/mPH63oeU/35-307219-the-comet-overlap-issue-with-login-buttons-and-error-messages */
  /* applicable on any site using this verticals nav so that is why I am adding here */  
  
.activate-account {
    padding-top: 45px;
}
  
</style>



<script type="text/javascript">
    

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 4; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=https://www.exmouthjournal.co.uk/sport" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}
</script>


<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="https://www.homes24.co.uk/devon-east" target="_blank">Homes<span>24</span></a></a></li>
<li><a href="https://www.jobs24.co.uk/jobs/england/devon/jobs-exmouth" target="_blank">Jobs<span>24</span></a></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/devon" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://devon24.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></a></li>
<li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107471" target="_blank">MyPhotos<span>24</span></a></a></li>
<li><a href="https://www.familynotices24.co.uk/ejl" target="_blank">FamilyNotices<span>24</span></a></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">LocalSearch<span>24</span></a></a></li>
<li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></a></li>

<li class="social-link google-plus"><a target="_blank" href="https://plus.google.com/115094341926676952079" onclick="trackSocialClick('Google Plus')">google plus</a></li>
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/exmouthjournal" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/exmouth.journal" onclick="trackSocialClick('Facebook')" >facebook</a></li>
</ul>
<ul id="useful-links" class="preload">
	<a href="#">Classifieds</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover, #useful-links > a:hover, #useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}

#useful-links > .social-link > a:before {
    width: 24px;
    height: 100%;
    content: '';
    display: block;
    position: absolute;
    left: 15px;
    top: 0;
    background-repeat: no-repeat;
    background-position: 0 8px;
    background-size: 24px;
}

#useful-links > .you-tube > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/you-tube.png);
}

#useful-links > .google-plus > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/google-plus.png);
}

#useful-links > .twitter > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/twitter.png);
}

#useful-links > .facebook > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/facebook.png);
}

@media screen and (min-width: 1024px){
    #useful-links > .google-plus,
    #useful-links > .twitter,
    #useful-links > .facebook,
    #useful-links > .you-tube {
        display: none;
    }
}

#useful-links > .google-plus a,
#useful-links > .twitter a,
#useful-links > .facebook a,
#useful-links > .you-tube a
{
    padding-left: 42px;
}
</style>
<!-- End Generic | SW Verticals HTML test 149, ID 7.170314 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
<!-- Start Element Group 'EXJ | Header Group - Search, Social Icons, Logo and Nav', ID 7.184658 -->
	<div>
  
  
                          
        <div id="header-extras" class="clearfix">
                        



	
		
				
					<form name="site-search search-slot" action="https://www.exmouthjournal.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.exmouthjournal.co.uk/home/search/7.184655">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links" class="clearfix">
<a target="_blank" href="https://plus.google.com/115094341926676952079" onclick="trackSocialClick('Google Plus')" class="google-plus"></a>


<a target="_blank" href="https://twitter.com/exmouthjournal" onclick="trackSocialClick('Twitter')" class="twitter"></a>

<a target="_blank" href="https://www.facebook.com/exmouth.journal" onclick="trackSocialClick('Facebook')" class="facebook"></a>

</div>
                        
        <div id="contact-us">
    
  <ul>
    <li><a href="/contact-us">Contact Us</a></li>
    <li><a href="/home/advertise_2_20401">Advertise</a></li>
  </ul>
  
  
</div>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <style>
    #header-extras .site-search{
        display: none;
        font-size: 16px;
    }
    @media (min-width: 1024px) {
        #header-extras .site-search{
            display: block !important;
            font-size: 14px;
        }
    }
    .search-toggle{
        position: absolute;
        top: 50%;
        right: 100px;
        cursor: pointer;
        font-size: 30px;
        color: #999;
        transition: opacity 0.5s;
        -webkit-transition: opacity 0.5s;
        transform: translate(0, -50%);
        -webkit-transform: translate(0, -50%);
    }
    .search-icon-fade{
        opacity: 0.5;
    }
    @media (max-width: 350px) {
        #masthead-mobile-logo {
          width: 150px;
        }
    }
</style>
<script type="text/javascript">
    $(function () {
        $('.search-toggle').click(function () {
            var searchHidden = $('#header-extras .site-search').is(":hidden");
            
            $('#header-extras .site-search').slideToggle();
            $('.search-toggle').toggleClass("search-icon-fade");
            
            if( !searchHidden ){
                $('#frm-search-term').blur();
            } else{
                $('#frm-search-term').focus();
            }
        });
    });
</script>
<div class="glyphicon glyphicon-search search-toggle"></div>
              
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (EXJ Specific CSS) -->

<a href="https://www.exmouthjournal.co.uk/home"><img id="masthead-mobile-logo" src="https://www.exmouthjournal.co.uk/polopoly_fs/7.184703.1427192371!/exmouth-journal-logo.png" alt="Exmouth Journal"/></a>
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        <a href="https://www.exmouthjournal.co.uk/home"><img id="masthead-desktop-logo" src="https://www.exmouthjournal.co.uk/polopoly_fs/7.184765.1418341150!/exmouth-journal-logo.png" alt="Exmouth Journal"/></a>
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/home/my-profile">My profile</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/rss-and-widgets">RSS and Widgets</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/" target='_blank' class='ext-link'>Sidmouth Herald</a>    </li>                            <li ><a href="http://www.midweekherald.co.uk/home" target='_blank' class='ext-link'>Midweek Herald</a>    </li>                            <li ><a href="http://www.devon24.co.uk/" target='_blank' class='ext-link'>East Devon 24</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/home/my-profile">My profile</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/rss-and-widgets">RSS and Widgets</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/" target='_blank' class='ext-link'>Sidmouth Herald</a></li>                                   <li ><a href="http://www.midweekherald.co.uk/home" target='_blank' class='ext-link'>Midweek Herald</a></li>                                   <li ><a href="http://www.devon24.co.uk/" target='_blank' class='ext-link'>East Devon 24</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a>    </li>                            <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a>    </li>                            <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a></li>                                   <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a></li>                                   <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.exmouthjournal.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on">What's on</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/submit-listing">Submit Listing</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/submit-listing">Submit Listing</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell">Buy and sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/cars">Cars</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/homes">Homes</a>    </li>                            <li ><a href="http://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&eid=b200bc73-548a-4cf7-b21c-bad2c86b8aaa" target='_blank' class='ext-link'>Subscribe to Exmouth Journal</a>    </li>                            <li ><a href="http://archantsouthwest.newsprints.co.uk/c/107471/from_old_site" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/cars">Cars</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/homes">Homes</a></li>                                   <li ><a href="http://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&eid=b200bc73-548a-4cf7-b21c-bad2c86b8aaa" target='_blank' class='ext-link'>Subscribe to Exmouth Journal</a></li>                                   <li ><a href="http://archantsouthwest.newsprints.co.uk/c/107471/from_old_site" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life">Exmouth Life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/jobs">Jobs</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesess</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/public-notices">Public Notices</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/ejl" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="http://www.exmouthjournal.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a>    </li>                            <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/mps-council">MPs & council</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/local-links">Local Links</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/webcams">Webcams</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/competitions-2-20420">Competitions</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide">East Devon holiday guide</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/places-to-visit">Places to Visit</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/beach-guide">Beach Guide</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/jurassic-coast">Jurassic Coast</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/tourist-information">Tourist Information</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/jobs">Jobs</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesess</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/public-notices">Public Notices</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/ejl" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="http://www.exmouthjournal.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a></li>                                   <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/mps-council">MPs & council</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/local-links">Local Links</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/webcams">Webcams</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/competitions-2-20420">Competitions</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide">East Devon holiday guide</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/lifestyle">Lifestyle</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/advertise-2-20401">Advertise</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/contact-us">Contact us</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/contact-us">Contact us</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                        <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'EXJ | Header Group - Search, Social Icons, Logo and Nav', ID 7.184658 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        <!-- Start Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->

<style>
    .pencil-ad{
        margin: 10px 0px;
    }
    .pencil-ad-icerink{
        background-image: url("/polopoly_fs/7.708944.1546511737!/Norwich-Icerink-2018-mobile.gif");
        background-color: #fff;
        margin: 10px auto;
        width: 320px;
        height: 50px;
	  }

 @media (min-width: 768px) {
        .pencil-ad-icerink{
        margin: 10px auto;
        background-image: url("/polopoly_fs/7.708944.1546511737!/ice_rink_last_chance_2018.gif");
        background-color: #fff;
        width: auto;
        height: 50px;
        background-size: contain;
        background-repeat: no-repeat;
    }
  }
      
</style>








<div class="pencil-ad">
    <span class="container-pencil">
                    <a href="//www.exmouthjournal.co.uk/inbriefemail">
            <img src="/polopoly_fs/7.708944.1546511737!/Exmouth-Journal-pencil-RFC2812.jpg" class="img-responsive" alt="Subscribe to the email newsletter"/></a>
            </span>
</div>
<!-- End Generic Pencil Ad HTML Element (In Brief | Ice Rink  - CodeRefactor 2018), ID 7.708944 -->

                        
        <!-- Start Shared | Reader Offer Pencil Ad|KingsofAnglia - RFC 2545|RFC 2845, ID 7.693514 -->
<!-- New pencil ad as per RFC 2545 (https://3.basecamp.com/3533875/buckets/3999424/todos/727541178). 
This has replaced the Newsletter pencil (7.476366), temporarily, as per the RFC. The Newsletter pencil has 
been stored under articles & resources, on the site root. - Cat Evans 17/10/2017 -->

<!-- New pencil ad as per RFC 2603 (https://3.basecamp.com/3533875/buckets/3999424/todos/789732569#__recording_798249151). 
- VV 30/11/2017 -->

<!-- Kings of Anglia Issue 7 update 1st June 2018 RFC2845 (https://3.basecamp.com/3533875/buckets/3999424/todos/1105582597) -->

<!-- Start Shared | Reader Offer Pencil Ad|KingsofAnglia - RFC 2545|RFC 2845, ID 7.693514 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Exmouth Harriers out in force for the Axmouth Challenge</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 10:18 17 January 2019</p>
                            <p class="byline">
            <a class="email" href="mailto:kate.lea@archant.co.uk">            <!-- Author Start -->Kate Lea<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:57.19%;">        <img
            alt="Running" class='img-responsive lazyImage'
            data-srcset="https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    https://images.archant.co.uk/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Running</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=WT Webtext--><h2>There were plenty of Exmouth Harriers out for the chilly and hilly Axmouth Challenge last week, writes Kate Baker.</h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  
  
/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        
                        
<!-- Example: /cm/2.1483/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge -->
<!-- Example: 5855081 -->

      
                        
        

<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up HTML Element", ID 7.897826 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('twice-weekly');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Exmouth Journal');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up HTML Element", ID 7.897826 -->

              
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
							
		    
	<p>A 9-mile multi terrain race put on by Axe Valley Runners, it’s a tough course, but the weather was perfect on the day - cool dry and wind-free. </p><p>Hugh Marsden completed the run in a time of 1:09:43, finishing 16th overall and was also third M55. </p><p>Des White crossed the finish line in a rime of 1:16:42, claiming 32nd place and was also first M60. </p><p>Alison White finished 59th and was second W60 in her time of 1:26:21 while Dawn Teed clocked a time of 1:32:04 which saw her home in 75th spot and she was also fifth W55.</p><p>The Axmouth Challenge is the first race in the East Devon Community Race Series.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
            
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          
        
<!-- Start Generic Ad Experiences Disqus HTML Element 1124, ID 7.897830 -->
    <!-- Article Comments Status: true and true -->

<div class="article-comments-foo">
<a id="comments-anchor"></a>
<!-- Disqus: not displaying because disqusShortname has not been not declared in Site Config > Comments -->
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 1124, ID 7.897830 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        <div class="story-list most-read teaser-counter title-underline visible-md">
<h2 class="inpage">Most Read</h2>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/budleigh-bank-closes-1-5852175">Budleigh’s last bank closes</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/budleigh-bank-closes-1-5852175"> 
                                        <img data-src="/polopoly_fs/1.5852174.1547554521!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Marian Manning, who has been a bank clerk for 45 years, has thanked loyal customers as the town's Lloyds branch closes. Picture: Google and Chris Manning" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/east-devon-mp-threatens-brexit-rebellion-over-northern-ireland-1-5852034">East Devon MP threatens Brexit rebellion over Northern Ireland</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/east-devon-mp-threatens-brexit-rebellion-over-northern-ireland-1-5852034"> 
                                        <img data-src="/polopoly_fs/1.5852033.1547550372!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Sir Hugo will support the PM, if he gets assurances on the future of Northern Ireland. Picture: Wikimedia/JB" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/brexit-poll-1-5853894">POLL: How would you vote in a second Brexit referendum?</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/brexit-poll-1-5853894"> 
                                        <img data-src="/polopoly_fs/1.5853893.1547642044!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="EU map" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/rod-webber-tribute-1-5850965">Tribute paid to Rod Webber, a ‘true Exmothian’</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/rod-webber-tribute-1-5850965"> 
                                        <img data-src="/polopoly_fs/1.5850964.1547476419!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Rod Webber, who was chairman for Exmouth Town Football Club, died aged 81. Picture: Heather Webber" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/horse-owner-speaks-out-after-dog-attack-left-niece-seriously-bruised-1-5851254">Horse owner speaks out after dog attack left niece ‘seriously bruised’</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/horse-owner-speaks-out-after-dog-attack-left-niece-seriously-bruised-1-5851254"> 
                                        <img data-src="/polopoly_fs/1.5851316.1547484583!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Milly riding Spring moments before the incident took place. Picture: Tracey Berryman." class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>

              
                         <div class="ad-experiences--right-column">

                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
  .content-c.col-md-12 { clear: both;}
</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-mobile');</script>--></div>
            </div>
        </div>
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
        <!-- Start Generic Ad Experiences Outbrain HTML Element, ID 7.897831 -->
<div>
<div class="OUTBRAIN" data-src="https://www.exmouthjournal.co.uk//sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081" data-widget-id="AR_1" data-ob-template="archant"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- End Generic Ad Experiences Outbrain HTML Element, ID 7.897831 -->
                        
        <!-- Start Generic Ad Experiences Plista HTML Element, ID 7.897832 -->
<!-- Plista Key not set -->
<!-- End Generic Ad Experiences Plista HTML Element, ID 7.897832 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        <div class="story-list most-read teaser-counter title-underline visible-xs visible-sm">
<h2 class="inpage">Most Read</h2>


<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/budleigh-bank-closes-1-5852175">Budleigh’s last bank closes</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/budleigh-bank-closes-1-5852175"> 
        #includeImage($article, 225)
      </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/east-devon-mp-threatens-brexit-rebellion-over-northern-ireland-1-5852034">East Devon MP threatens Brexit rebellion over Northern Ireland</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/east-devon-mp-threatens-brexit-rebellion-over-northern-ireland-1-5852034"> 
        #includeImage($article, 225)
      </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/brexit-poll-1-5853894">POLL: How would you vote in a second Brexit referendum?</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/brexit-poll-1-5853894"> 
        #includeImage($article, 225)
      </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/rod-webber-tribute-1-5850965">Tribute paid to Rod Webber, a ‘true Exmothian’</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/rod-webber-tribute-1-5850965"> 
        #includeImage($article, 225)
      </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/horse-owner-speaks-out-after-dog-attack-left-niece-seriously-bruised-1-5851254">Horse owner speaks out after dog attack left niece ‘seriously bruised’</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/horse-owner-speaks-out-after-dog-attack-left-niece-seriously-bruised-1-5851254"> 
        #includeImage($article, 225)
      </a>
        </div>
</div>

</div>

              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the Exmouth Journal</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/sport/budleigh-ladies-are-so-impressive-as-they-topple-torbay-1-5855088">Budleigh ladies are so impressive as they topple Torbay</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/sport/budleigh-ladies-are-so-impressive-as-they-topple-torbay-1-5855088"> 
                                        <img data-src="/polopoly_fs/1.4987500.1493029181!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Bowls. Ref: Bowls stock. Picture: Alex Walton" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/sport/football/tose-goal-sees-exmouth-united-under-13s-to-home-success-1-5855085">Tose goal sees Exmouth United Under-13s to home success</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/sport/football/tose-goal-sees-exmouth-united-under-13s-to-home-success-1-5855085"> 
                                        <img data-src="/polopoly_fs/1.5687454.1542716607!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Football on pitch" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081">Exmouth Harriers out in force for the Axmouth Challenge</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081"> 
                                        <img data-src="/polopoly_fs/1.4569962.1465465695!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Running" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/sport/football/exmouth-town-face-tough-home-test-on-saturday-with-visit-of-top-cornish-side-1-5855077">Exmouth Town face tough home test on Saturday with visit of top Cornish side</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/sport/football/exmouth-town-face-tough-home-test-on-saturday-with-visit-of-top-cornish-side-1-5855077"> 
                                        <img data-src="/polopoly_fs/1.5829728.1545575421!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Exmouth at home to Bodmin. Ref exsp 52 18TI 7435. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/sport/football/east-budleigh-edged-out-of-bill-slee-cup-1-5855074">East Budleigh edged out of Bill Slee Cup</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/sport/football/east-budleigh-edged-out-of-bill-slee-cup-1-5855074"> 
                                        <img data-src="/polopoly_fs/1.5855071.1547720238!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="East Budleigh at home to Ottery. Ref exsp 02 19TI 7893. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->
<div class="lp_drive24 text-center" style="height:327px">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=ExmouthJournal.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img class="text-center" data-src="/polopoly_fs/7.897833.1544430935!/drive24.png" alt="Drive 24"/>
</a>
</div>
<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: Jobs 24, ID 7.897834 -->

<style>
.j24-heading{
      padding:5px;
      color:#fff;
      background-color:#31B166;
      font-size:1em;
      text-align:center;
      text-transform: uppercase;
      margin-bottom: 20px;
}

.j24-carousel__caption{
    z-index:10
}

.j24.carousel {

}

.carousel-control .glyphicon-chevron-left,
.carousel-control .glyphicon-chevron-right{
    color: green;
}
.j24-item{
    height: 200px;
    text-align: center;
}
.j24-item__headline{
    font-size:18px;
    margin:0 5px;
    text-shadow:none
}
.j24-item__area{
    text-transform:uppercase;
    font-size:12px;
    color:#333;
    margin:5px 0
}
.j24-item__button{
    background-color:#31B166;
    background-image:none;
    border-radius:0;
    color:#fff;
    font-weight:400;
    font-size:14px;
    padding:5px 10px;
    border:0
}
.j24-item__button:hover{
    opacity:.8
}
.j24-item__image{
    max-height:70px!important;
    max-width:200px;
    width:inherit!important;
    margin-bottom:10px
}

.j24-carousel .carousel-control.left,
.j24-carousel .carousel-control.right{
    margin-left:40px;
    margin-right:70px
}
</style>
<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank"><img src="/polopoly_fs/7.897834.1544430935!/jobs24Logo.gif" alt=""></a>
</div>

<div class="j24-heading">Hot Jobs</div>


<div data-lazy-widget><!--

<div id="j24-carousel-container" class="carousel slide j24-carousel" data-ride="carousel">
    <div class="carousel-inner">
        <div class="item 1 active">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/132.png" alt="slide">
                    <h1 class="j24-item__headline">Full time Retail Manager // Till Operators</h1>
                    <p class="j24-item__area">Exmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69316114', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69316114" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 2 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/102.png" alt="slide">
                    <h1 class="j24-item__headline">Office Assistant</h1>
                    <p class="j24-item__area">Seaton</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69427506', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69427506" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 3 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/112.png" alt="slide">
                    <h1 class="j24-item__headline">Plumbing & Heating Engineer</h1>
                    <p class="j24-item__area">Honiton</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69427507', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69427507" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 4 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/120.png" alt="slide">
                    <h1 class="j24-item__headline">Winemaking Assistant</h1>
                    <p class="j24-item__area">Axminster</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69428590', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69428590" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 5 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/30765520141125041810_Customer_logo.gif" alt="slide">
                    <h1 class="j24-item__headline">Lawyer</h1>
                    <p class="j24-item__area">Seaton</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69435755', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69435755" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 6 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/126.png" alt="slide">
                    <h1 class="j24-item__headline">Counter Assistant</h1>
                    <p class="j24-item__area">Exmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69435756', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-69435756" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
    </div>
    <a class="left carousel-control" href="#j24-carousel-container" role="button" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span><span class="sr-only">Previous</span></a>
    <a class="right carousel-control" href="#j24-carousel-container" role="button" data-slide="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span><span class="sr-only">Next</span></a>
</div>
--></div>




<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
    <a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show"></div>

<form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
    <div class="form-group">
        <label for="text">Keywords:</label>
        <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <div class="form-group">
        <label for="text">Location:</label>
        <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <button id="searchSend" type="submit" class="btn btn-default">Search</button>
</form>
<script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
    }
    #jobs24-results-cat{
        opacity: 1;
        max-height: 500px;
        -webkit-transition: all 500ms;
        -moz-transition: all 500ms;
        -o-transition: all 500ms;
        transition: all 500ms;
    }
    #jobs24-results-cat.do-not-show{
        opacity: 0;
        max-height: 0px;
        overflow: hidden;
    }
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
    #j24-show-hide h4{
        color:#333;
    }
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>


<!-- End Generic Ad Experiences: Jobs 24, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Dec 10 08:35:59 GMT 2018 -->


<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget =  {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container', ID 7.897845 -->
                  
        <!-- Start Generic Ad Experiences Scripts + CSS 02/01/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>

  
  
  
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts + CSS 02/01/2019, ID 7.897813 -->
              
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        
        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="https://www.homes24.co.uk/devon-east" target="_blank">homes<span>24</span></a></li>          <li><a href="https://www.jobs24.co.uk/jobs/england/devon/jobs-exmouth" target="_blank">jobs<span>24</span></a></li>            <li><a href="https://www.drive24.co.uk/used/cars/devon" target="_blank">drive<span>24</span></a></li>           <li><a href="https://devon24.mydate24.co.uk/" target="_blank">mydate<span>24</span></a></li>           <li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107471" target="_blank">myphotos<span>24</span></a></li>      <li><a href="https://www.familynotices24.co.uk/ejl" target="_blank">familynotices<span>24</span></a></li>      <li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">Localsearch<span>24</span></a></li>  </div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="https://www.exmouthjournal.co.uk/contact-us">Contact us</a></li>
          <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>    
          <li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>        
          <li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
     	</ul>
	<ul>
          <li><a href="https://www.exmouthjournal.co.uk/home/advertise" target="_blank">Advertise with us</a></li>
          <li><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="https://www.exmouthjournal.co.uk/what-s-on">Tell us about an event</a></li>
		  <li><a href="https://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	
  	<div class="brands">
		<a href="http://www.archant.co.uk/" target="_blank" title="Archant"><img src="https://www.exmouthjournal.co.uk//polopoly_fs/7.184628.1536327147!/Archantlogo.png" alt="Archant"/></a>
	</div>

	<div class="copyright"><span>&copy; 2019</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        



                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081 -->
<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01 - update, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 03/10/2018 11:01 - update, ID 7.812617 -->
                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->


<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- OneTag Container: Archant -->



<!-- End Generic OnScroll tag: Archant -->
              
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=login" rel="nofollow"><img src="https://www.exmouthjournal.co.uk/media/images/google small.png"><img src="https://www.exmouthjournal.co.uk/media/images/facebook small.png"><img src="https://www.exmouthjournal.co.uk/media/images/yahoo small.png"><img src="https://www.exmouthjournal.co.uk/media/images/windows small.png"></a><a href="https://www.exmouthjournal.co.uk/sport/exmouth-harriers-out-in-force-for-the-axmouth-challenge-1-5855081?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
						            	
                          
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.170315.1542648707/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/jsfoot"></script>
                      
                  			<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- sourcepoint reconsent -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>
<!-- The Modal -->
<div id="cmpModal" class="modal">
  <!-- Modal content -->
  <div class="modal-content">
    <iframe width="100%" height="600" src="//consent.exmouthjournal.co.uk/cmp/privacy_manager?privacy_manager_id=5b7168c0fc569a2775ec5f14&site_id=1141"></iframe>
  </div>
</div>

<script>

// Get the modal
var modal = document.getElementById('cmpModal');
// Get the button that opens the modal
var btn = document.getElementById("cmpManageCookies");

// When the user clicks on the button, open the modal 
btn.onclick = function(event) {
  modal.style.display = "block";
  event.preventDefault();
}
// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

window.addEventListener('message', function (message) {
    var msgData = message.data;
    if (!msgData) return;
    if (!msgData.action || !(msgData.action === 'sp.complete' || msgData.action === 'sp.choiceComplete' || msgData.action === 'sp.cancel')) return;
    
            var d = new Date();
    exdays = 90;
    domainName = window.location.hostname;
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_arch_made_choice=true;domain=" + domainName + ";" + expires;
    console.log("Sourcepoint: modal code setting _arch_made_choice = " + getCookie('_arch_made_choice'));
  
    var iframeWindow = message && message.source;
    if (!iframeWindow) return;
    if (iframeWindow === window) {
      // we are on the privacy manager page so let's trigger a history navigation action here (going back in this case)
      window.history && window.history.go(-1);
      return;
    }
    var iframes = document.getElementsByTagName('iframe');
    var iframe;
    for (var i = 0; i < iframes.length; i++) {
      try { if (iframes[i].contentWindow === iframeWindow) iframe = iframes[i]; } catch (e) {}
    }
    if (!iframe) return;
    var parent = iframe.parentElement;
    if (!parent) return;
    // Check to see if the sp_iframe_container is the parent which is a backhanded way of testing to see if this is being rendered by sp in which case we don't need to do anything
    if (window._sp_ && window._sp_.msg && window._sp_.msg.getMorphedClassName && window._sp_.msg.getMorphedClassName('sp_iframe_container') === parent.className) return;
    
    // Here is where we trigger our action either removing iframe or hiding it or navigating back if this is a separate page or something
    triggerActions();  
    //parent.removeChild(iframe);
    modal.style.display = "none";
});
</script>









<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.exmouthjournal.co.uk/polopoly_fs/1.4277433.1545409710!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.exmouthjournal.co.uk/polopoly_fs/1.4277433.1545409710!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantexmthjrnal"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                
        
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Exmouth Harriers out in force for the Axmouth Challenge"
s.server="https://www.exmouthjournal.co.uk"
s.channel="Sport"
s.pageType=""
s.pageURL=""
s.prop1="Athletics"
s.prop2="https://www.exmouthjournal.co.uk/1.5855081"
s.prop3="kate.lea@archant.co.uk"
s.prop4="Category.General.Athletics.SportMinor"
s.prop5=""
s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="17/01/2019"
s.eVar12="01/2019"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Exmouth Journal"

s.prop40=""
s.prop49="1.5855081"

s.hier1="Sport"
s.hier2="Article"
s.hier3="" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.exmouthjournal.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>