<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Paul Arnott: ‘Characters’ are real people who do not usually answer back | Exmouth Journal</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Paul Arnott: ‘Characters’ are real people who do not usually answer back">
    <meta name="DC.title" content="Paul Arnott: ‘Characters’ are real people who do not usually answer back">
            <meta property="og:title" content="Paul Arnott: ‘Characters’ are real people who do not usually answer back" />
        <meta name="author" content="PAUL ARNOTT ">
    <meta name="DC.creator" content="PAUL ARNOTT ">
  <meta name="keywords" content="Opinion">
  <meta name="DC.subject" content="Opinion">

<meta property="fb:pages" content="550006048469278" />

			<META name="description" content="District council leader Paul Arnott writes about how film characters are real people who don&rsquo;t answer back" />
		<META property="og:description" content="District council leader Paul Arnott writes about how film characters are real people who don&rsquo;t answer back" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.exmouthjournal.co.uk/polopoly_fs/1.6938460!/image/image.jpg" />
				<meta property="og:url" content="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700">
			<meta property="og:site_name" content="Exmouth Journal" />
	
                          
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.170315.1598983596/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/css"/>
                                
        
                                <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/css"/>
                      
      	
                          
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.170315.1598983596/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/jshead"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/jshead"></script>
                      
      
<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.20387.1563967167)
	Query String: $cssVariablesQueryString
	Local site ID: 2.1483.1601484389
	Local Site ID (numbers only): $siteIdLite
-->
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/exj-specific-css-7-235070?siteId=2.1483.1601484389">
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/generic-south-west-red-theme-override-7-183612?siteId=2.1483.1601484389">
  <link rel="stylesheet" type="text/css" href="https://www.exmouthjournal.co.uk/cmlink/temp-css-fix-for-footer-logos-7-180704?siteId=2.1483.1601484389">

						<link rel="canonical" href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.exmouthjournal.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        





<!--subkey $subkey -->


              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1123, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Referrer Policy -->
<meta name="referrer" content="no-referrer-when-downgrade">
<!-- End Global Meta Tags 1123, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700",
 "articleSection": "Opinion",
 "headline": "Paul Arnott: \u2018Characters\u2019 are real people who do not usually answer back",
 "name": "Paul Arnott: \u2018Characters\u2019 are real people who do not usually answer back",
 "description": "District council leader Paul Arnott writes about how film characters are real people who don&#8217;t answer back",
 "wordCount": "651",
 "articleBody": "Even if you don&rsquo;t subscribe to Netflix you can hardly miss the coverage on the fourth season of The Crown. Priming the publicity furnace further, &lsquo;friends&rsquo; of the royal family are claiming that it&rsquo;s all a cruel travesty when the leading characters are still in play.   Where to begin with the above?  First, perhaps my casually using the word &lsquo;season&rsquo; instead of &lsquo;serial drama&rsquo;, which in old TV parlance tells of returning characters progressing, one programme after another, though discrete and yet linked stories. That&rsquo;s what The Crown is. &lsquo;Season&rsquo; is a casual Americanisation. If any announcer one days refers to a &lsquo;season&rsquo; of Dad&rsquo;s Army I will move to an island with only Radio 3 and old records of wartime newsreaders for company. More importantly is the free use of the word &lsquo;character&rsquo;. These &lsquo;characters&rsquo; are real people who &ndash; precisely because of their unique status &ndash; do not usually answer back.  Who among us, other than utter fantasists, would have wanted to be born a silenced prince? Especially such a sensitive prince, mocked &ndash; and some would say, bullied &ndash; as a teenager by the nation for his large ears and ruddy cheeks. There is no doubt that Prince Charles has quietly suffered the daily malice of red-top columnists all of his life. Now that The Crown is moving on to his relationship with Camilla, these &lsquo;friends&rsquo; of the royals are at last kicking back. Wouldn&rsquo;t we all, perhaps? I find myself conflicted. I really don&rsquo;t like the debasement of television drama for profit by riffing on the private lives of public names. On the other hand, I would wish to carry the reader back to the royal wedding summer of 1981 &ndash; you know, the fairy-tale. This was the summer after my first year at Exeter University, and as ever for holiday work I was back at Harrods, where I did various jobs over many years from the sweet counter to the car park, from driving a van to working in its own estate agency. I&rsquo;d been put in the estate agency that summer where I was astonished to be told after only a week that I was to be seconded to work at Buckingham Palace for the rest of the summer to help out with the wedding. Thus, I became assistant to the Chief Accountant and Paymaster, filling wage packets with thousands of pounds by hand to pay all the extra workers required for the wedding. My office was next door to the Prince of Wales&rsquo; offices on the ground floor and every day in the corridor I would encounter Diana Spencer. She was four months my senior. We always said hello and to be frank I thought, oh dear, she is obviously lovely and nice but she is exactly like many of my female student pals at Exeter who could hardly boil an egg let alone marry into all this. The day before the wedding, Prince Charles&rsquo; open-topped Aston Martin was parked underneath the window of my office and I saw the betrothed pair climb in before sweeping out from the central courtyard and onto the Mall, the crowd cheering and parting, as they headed for the final rehearsal at St Paul&rsquo;s Cathedral. So what did I see in that moment under my window? I saw a woman with love in her eyes, a young person ready to give this man everything &ndash; which she duly did. What I saw in her prince&rsquo;s eyes was charm, huge charisma actually, and a twinkle, but not though the force of her emotion returned. Because, as it turns out, he was besottedly in love with another. I can&rsquo;t say I much approve of The Crown, and I certainly won&rsquo;t be watching. But if it does depict one much older couple pursuing their own happiness at the expense of someone little more than a teenager, then if the cap fits...",
 "datePublished": "Friday, November 27, 2020 (11:52)",
 "dateModified": "Friday, November 27, 2020 (11:52)",
 "image": "https://www.exmouthjournal.co.uk/polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "PAUL ARNOTT "
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Exmouth Journal",
 "url": "https://www.exmouthjournal.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.exmouthjournal.co.uk/polopoly_fs/7.820497.1592491311!/ExmouthJournal.png"
 }
 }
 }
</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        




<!-- Start Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->





<link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">



    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->
                  
        
<!-- Start Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->




<!-- "Get Cookie" Helper Function -->
<script>
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>


    
                        <!-- TCF Stub -->
      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="9b670078-c17e-434a-af82-0b77209d199e"></script>
      <!-- OneTrust Cookies Consent Notice end -->
      <!-- End Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->

                  
        <!-- Start Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->




<!-- Standard width tag -->
<script type='text/javascript' async='async' class='optanon-category-C0004' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script type='text/javascript' class='optanon-category-C0004'>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->








<script type='text/javascript' async='async' class='optanon-category-C0004' src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->

                  
        




<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
<script type="text/javascript" class="optanon-category-C0004">
  (function() {
  var edktInitializor = window.edktInitializor = window.edktInitializor || {};
  if (!edktInitializor.invoked) {
    edktInitializor.invoked = true;
    edktInitializor.accountId = 'adVxRZ';
    edktInitializor.publisherId = '6jdx42';
    edktInitializor.apiKey = 'Zs0CQxnIVuXBuJOK8XvfyFjo5Wc2';
    edktInitializor.load = function(e) {
      var p = e ? e : 'sdk';
      var n = document.createElement('script');
      n.type = 'text/javascript';
      n.async = true;
      n.src = 'https://cdn.edkt.io/' + p + '/edgekit.min.js';
      var a = document.getElementsByTagName('script')[0];
      a.parentNode.insertBefore(n, a);
    };
    edktInitializor.load(edktInitializor.accountId);
  }
})();
  
</script>
<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
                  
        <!-- Start Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->




<!-- EZOIC_REMOVE_BEGIN -->






<script type='text/javascript' class='optanon-category-C0004'>
    console.log("Ads: APSTAG started");
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }

    
  /* ----- Begin Step 1 ----- */

    //Load the APS JavaScript Library
    ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
        a[a9]._Q.push([c, r])
    }
    a[a9] = {
        init: function() {
        q("i", arguments)
    },
        fetchBids: function() {
        q("f", arguments)
    },
        setDisplayBids: function() {},
        targetingKeys: function() {
        return []
    },
    _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

  //Initialize the Library
    apstag.init({
    pubID: '3953',
    adServer: 'googletag'
    });

  /* ----- End Step 1 ----- */

  /* ----- Begin Step 2 ----- */

    apstag.fetchBids({

    slots: [{
        slotID:  'ad-slot-lb' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [320,50],
            [728,90],
            [970,250]
        ]
    },{
        slotID:  'ad-slot-mpu-1' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [300,250],
            [300,600]
        ]
    },{
        slotID:  'ad-slot-mpu-2' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-3' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-4' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-5' + currentDisplay,
        slotName: '/154725070/ExmouthJournal/news',
        sizes: [
            [300,250]
        ]
    }

    ],
    timeout: 2e3
    }, function(bids) {

    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function() {
    apstag.setDisplayBids();

    });
    /* ----- End Step 3 ----- */
    });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->

                  
        






<!-- Start Global | Prebid.js Header Bidding + Final Ad Request  1508 26/11/2020, ID 7.810198 -->




    
        
        
                                                
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'News, Local news headlines for Exmouth and the surrounding east Devon area from the Exmouth Journal, Paul Arnott Characters are real people who do not usually answer back, , , ' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script type='text/javascript' async='' class='optanon-category-C0004' src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>

                                    <script type='text/javascript' async='async' class='optanon-category-C0004' src="https://www.exmouthjournal.co.uk/polopoly_fs/7.810198.1606403210!/prebid4.7.0-11-09-2020.js"></script>
                        

<!-- Prebid: Set up Ad units and bidders -->
<script type='text/javascript' class='optanon-category-C0004' async=''>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request  1508 26/11/2020, ID 7.810198 -->
   
                  
        <!-- Start Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->




<script type='text/javascript' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>


<script type='text/javascript' class='optanon-category-C0001' async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>



                                                                                                                                            
<script type='text/javascript' class='optanon-category-C0001'>
	        
        // Top Level Page = news
    // Start Generic Grapeshot Tag
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    if(typeof gs_channels === 'undefined'){
        var gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var stripQS = gsurl.toString().split("?",1);
        document.write('<scr'+'ipt type="text/javascript" class="optanon-category-C0004" src="https://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('gschannels', gs_channels);
        });
    }
	    // End Generic Grapeshot Tag
</script>
<script type='text/javascript' class='optanon-category-C0001'>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</script>
<!-- End Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->
 
                              
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        <!-- Start Global Generic Google analytics script 05/08/2020 (cmpSolution), ID 7.1110726 -->





<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->
<script type='text/plain' async='async' class='optanon-category-C0002'>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-63223733-4', 'auto');
    ga('set', 'location', 'https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700');     ga('set', 'anonymizeIp', true);     ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->

                              
        
<!-- Start Global Linkpulse, ReCaptcha Scripts 05/08/2020 (cmpSolution), ID 7.723306 -->




<!-- Linkpulse Script -->
<script type='text/plain' class='optanon-category-C0002' src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script type='text/plain' class='optanon-category-C0002' src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->



<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="eXk-n1PZT-C4Y102yrSmi6GDF0glZoBGqx3JapdP8Z0" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
        
<!-- Start Generic Nativo Header Script 21/10/2020 1551 (cmpSolution), ID 7.1143037 -->
<script type="text/plain" class="optanon-category-C0004" src="//s.ntv.io/serve/load.js" async="true"></script>
<!-- End Generic Nativo Header Script 21/10/2020 1551 (cmpSolution), ID 7.1143037 -->
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->



            
            
    
    
            
            
    
        
                
    
                    
            
        
            


    
        
        
                                                        
                
                                
                                                                                        
                                                                
                        
                

                                            
                        
        
                                                
                
                                
                                
        
                                                
                    
                    

        
        
    <script>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</script>

        <!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
    <!-- End Google Tag Manager -->

  <!-- End Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="Exmouth Journal News" href="/cmlink/exmouth-journal-news-1-5710184" >
                        	
                          
        <style>
.navbar-primary-container {
  clear: both;
}

ul.nav li a[href*="advertise"]{
  display:block !important;
}
#registration-form{
  z-index: 2147483646;
}

#login
{
  z-index: 2147483646;
}
</style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
  
  
                          
        <style>
  #ot-sdk-btn-floating{
    display: none;
}
</style>
                        
        <!-- Start Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->












                                                              

                                                              

                                                              

                                                              

                                                              


<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="white" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="white" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
			<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/EJL_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>
<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
    opacity: 1;
}  
.modalMarketing .close{
    opacity: 1;
}     
.modalMarketing  .modal-dialog {
    right: auto;
        left: 50%;
        padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #ed1c24; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    /* Header requires a higher z-index than main modal for the svg icon to render, not sure why.. think its just a quick specific to svg files */
    z-index: 2147483647;

}  
.modal.fade.modalMarketing.in {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
	/* Highest value possible for 32bit integer (-1).. 2147483647 most browsers that follow spec will cap out at this */
    z-index: 2147483646;
    display: none;
    overflow: auto;
    overflow-y: scroll;
}  
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 	setTimeout(function() {				
		var testForCloudIQ = $("#cloudIqOverlay").length;

		if (testForCloudIQ < 1) {
			
			$('#modalOverlay').modal('show');

		} 
		else {
			// do nothing
		}				
	}, 20000);
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}
}
});
</script>
 <!-- End Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->



<!-- press patron test script -->


<script type='text/plain' class='optanon-category-C0003'>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=KW3Gmy4TDRcFv5fyTKkQd2rf";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>


<script type='text/plain' class='optanon-category-C0003'>
(function() { if(/[?]payment$/.test(location.href)) { var timer = setInterval(function() { if(typeof presspatron != 'undefined') { clearInterval(timer); presspatron.receiveMessage({'data' : 'modal', 'origin' : 'https://dashboard.presspatron.com'}); } }, 300); } })();
</script>

<!-- End Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->


        <script type='text/plain' class='optanon-category-C0004'>
        console.log("Taboola: head script running.");
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- End Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->

                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->



<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type='text/plain' class='optanon-category-C0004'>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script type='text/plain' async='async' class='optanon-category-C0004' src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->

                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        





































                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        
<!-- Start Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->



<script type='text/plain' class='optanon-category-C0004'>

  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703");

  var refreshDelay = 16000;
  var refreshCount = 0;
  var refreshMax = 5;
  var visibilityThreshold = 75;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];



var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {

    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot;
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}
</style>
<!-- End Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->

                        
        <!-- Start Google Tag Manager (noscript), ID 7.1121234 -->





<script>

console.log("serverEnvironment: Live");


    console.log("GTM using default server environment tag for: Live");


</script>

<!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Google Tag Manager (noscript), ID 7.1121234 -->

              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
                  
        
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

                        
        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Signika:400%2C300%2C600%2C700|Open+Sans:400italic%2C600italic%2C700italic%2C400%2C600%2C700">
                        
        <meta name="google-site-verification" content="e2DcQWwL-HimHVnJOy-G4HMUSPMtzFYmJw5HzwtFT30" />
                        
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,700,300|Open+Sans:400,300,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
                        
        <!-- removed -->
              
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6946700&amp;d=/2.1483/2.20387';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start Generic | SW + Herts and Cambs  Verticals HTML - Updated Jobs24 30/09/2020, ID 7.170314, Modified Wed Sep 30 16:31:34 BST 2020 -->
<style>
  /* added to fix live issue https://trello.com/c/mPH63oeU/35-307219-the-comet-overlap-issue-with-login-buttons-and-error-messages */
  /* applicable on any site using this verticals nav so that is why I am adding here */   
  .activate-account {
      padding-top: 45px;
  } 
</style>

<script type="text/javascript">
  // Add GA tracking events to social buttons
  // Top and bottom share buttons
  jQuery(document).ready(function(){
      jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
          jQuery(e).find('> span[class^="st_"]').click(function(ev){
              if(i==0){ // first utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
              } else { // second utitlity belt
                  if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
              }
          });
      });
      
      // Gallery share buttons
      jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
          if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
      });
  });
  
  function trackSocialClick(name){
      if(typeof _gaq != 'undefined'){
          _gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
      } else if(typeof ga != 'undefined'){
          ga('send', 'event', 'Social Media Icons', 'click', name);
      }
  }
  
  var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
  var itemLimit = 4; // max number of items to show

  function getLoginStatus(json){
      if (json.loginStatus.loggedIn) {
          jQuery('#login-links').html('<a href="/logout?referrer=https://www.exmouthjournal.co.uk/news" rel="nofollow">Log out</a>');
      } else {
          jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
          jQuery('#login-links .register').on('click', registerClick);
          jQuery('#login-links .log-in').on('click', logInClick);
      }
      jQuery('#login-links').removeClass('preload');
  }
  
  function registerClick(){
    if(jQuery(".register-form").length){ 
      jQuery(".register-form").slideDown();
      return false;
    }
  }
  
  function logInClick(){
    if(jQuery("form.login").length){ 
      jQuery("form.login").slideDown();
      return false;
    }
  }

  jQuery(document).ready(function(e) {
    jQuery('#verticals, #useful-links').removeClass('preload');
    allMenuItems = jQuery('#verticals > li:not(.ignore)');
    menuItems = jQuery('#verticals > li:visible:not(.ignore)');
    
    updateMenuItemWidths();
    
    // jail anything with class .ignore
    jQuery('#verticals > li.ignore').each(function(i,e){
      jQuery('#useful-links').append(jQuery(e));
    });
    
    // remove children if too many 
    while(jQuery('#verticals > li').length > itemLimit){
      jQuery('#useful-links').append(jQuery('#verticals > li:last'));
    }
    
    runMenuResize();
    
    jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);
    
  });

  jQuery( window ).resize(function() {
    //myTimeout && clearTimeout(myTimeout);
    //myTimeout = setTimeout(runMenuResize, 100);
    runMenuResize();
  });
          
  function runMenuResize() {
    updateMenuItemWidths();
    var width = 0;
    var spaceRemaining = true;
    var contentWidth = jQuery('.container').width();
    var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
    
    for (var i = 0; i<allMenuItems.length; i++) {
      var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
      var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
      
      
      if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
      } else {
        spaceRemaining = false;
        jQuery('#useful-links').append(allMenuItems[i]);
      }
    }
    
    lastWindowWidth = jQuery(window).width();
    
    if(jQuery('#useful-links li').length == 0){
      jQuery('#verticals-header').addClass('no-jail');
    } else {
      jQuery('#verticals-header').removeClass('no-jail');
    }
  }

  function updateMenuItemWidths(){
    //add widths to menu items
    jQuery('#verticals li').each(function(i, e){
      jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
    });
  }
</script>

<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="https://www.jobs24.co.uk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/devon" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://devon24.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107471" target="_blank">MyPhotos<span>24</span></a></li>
<li><a href="https://www.familynotices24.co.uk/ejl" target="_blank">FamilyNotices<span>24</span></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">LocalSearch<span>24</span></a></li>
<li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>
<li class="social-link google-plus"><a target="_blank" href="https://plus.google.com/115094341926676952079" onclick="trackSocialClick('Google Plus')">google plus</a></li>
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/exmouthjournal" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/exmouth.journal" onclick="trackSocialClick('Facebook')" >facebook</a></li>
</ul>
<ul id="useful-links" class="preload">
	<a href="#">Classifieds</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover,
#useful-links > a:hover,
#useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}

#useful-links > .social-link > a:before {
    width: 24px;
    height: 100%;
    content: '';
    display: block;
    position: absolute;
    left: 15px;
    top: 0;
    background-repeat: no-repeat;
    background-position: 0 8px;
    background-size: 24px;
}

#useful-links > .you-tube > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/you-tube.png);
}

#useful-links > .google-plus > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/google-plus.png);
}

#useful-links > .twitter > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/twitter.png);
}

#useful-links > .facebook > a:before {
    background-image: url(/polopoly_fs/7.170314.1531749726!/facebook.png);
}

@media screen and (min-width: 1024px){
    #useful-links > .google-plus,
    #useful-links > .twitter,
    #useful-links > .facebook,
    #useful-links > .you-tube {
        display: none;
    }
}

#useful-links > .google-plus a,
#useful-links > .twitter a,
#useful-links > .facebook a,
#useful-links > .you-tube a {
    padding-left: 42px;
}
</style>
<!-- End Generic | SW + Herts and Cambs  Verticals HTML - Updated Jobs24 30/09/2020, ID 7.170314 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
<!-- Start Element Group 'EXJ | Header Group - Search, Social Icons, Logo and Nav', ID 7.184658 -->
	<div>
  
  
                          
        <div id="header-extras" class="clearfix">
                        



	
		
				
					<form name="site-search search-slot" action="https://www.exmouthjournal.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.exmouthjournal.co.uk/home/search/7.184655">Advanced search</a></p>
		
		</form>
		
	                  
        <div id="social-links" class="clearfix">
<a target="_blank" href="https://plus.google.com/115094341926676952079" onclick="trackSocialClick('Google Plus')" class="google-plus"></a>


<a target="_blank" href="https://twitter.com/exmouthjournal" onclick="trackSocialClick('Twitter')" class="twitter"></a>

<a target="_blank" href="https://www.facebook.com/exmouth.journal" onclick="trackSocialClick('Facebook')" class="facebook"></a>

</div>
                        
        <div id="contact-us">
    
  <ul>
    <li><a href="/contact-us">Contact Us</a></li>
    <li><a href="/home/advertise_2_20401">Advertise</a></li>
  </ul>
  
  
</div>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        <style>
    #header-extras .site-search{
        display: none;
        font-size: 16px;
    }
    @media (min-width: 1024px) {
        #header-extras .site-search{
            display: block !important;
            font-size: 14px;
        }
    }
    .search-toggle{
        position: absolute;
        top: 50%;
        right: 100px;
        cursor: pointer;
        font-size: 30px;
        color: #999;
        transition: opacity 0.5s;
        -webkit-transition: opacity 0.5s;
        transform: translate(0, -50%);
        -webkit-transform: translate(0, -50%);
    }
    .search-icon-fade{
        opacity: 0.5;
    }
    @media (max-width: 350px) {
        #masthead-mobile-logo {
          width: 150px;
        }
    }
</style>
<script type="text/javascript">
    $(function () {
        $('.search-toggle').click(function () {
            var searchHidden = $('#header-extras .site-search').is(":hidden");
            
            $('#header-extras .site-search').slideToggle();
            $('.search-toggle').toggleClass("search-icon-fade");
            
            if( !searchHidden ){
                $('#frm-search-term').blur();
            } else{
                $('#frm-search-term').focus();
            }
        });
    });
</script>
<div class="glyphicon glyphicon-search search-toggle"></div>
              
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (EXJ Specific CSS) -->

<a href="https://www.exmouthjournal.co.uk/home"><img id="masthead-mobile-logo" src="https://www.exmouthjournal.co.uk/polopoly_fs/7.184703.1606228570!/ExmouthJournal.png" alt="Exmouth Journal"/></a>
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        <a href="https://www.exmouthjournal.co.uk/home"><img id="masthead-desktop-logo" src="https://www.exmouthjournal.co.uk/polopoly_fs/7.184765.1606228112!/ExmouthJournal.png" alt="Exmouth Journal"/></a>
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/home/my-profile">My profile</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/rss-and-widgets">RSS and Widgets</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/" target='_blank' class='ext-link'>Sidmouth Herald</a>    </li>                            <li ><a href="http://www.midweekherald.co.uk/home" target='_blank' class='ext-link'>Midweek Herald</a>    </li>                            <li ><a href="http://www.devon24.co.uk/" target='_blank' class='ext-link'>East Devon 24</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/newsletters">Newsletters</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/public-notices">Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/home/my-profile">My profile</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/rss-and-widgets">RSS and Widgets</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/" target='_blank' class='ext-link'>Sidmouth Herald</a></li>                                   <li ><a href="http://www.midweekherald.co.uk/home" target='_blank' class='ext-link'>Midweek Herald</a></li>                                   <li ><a href="http://www.devon24.co.uk/" target='_blank' class='ext-link'>East Devon 24</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/newsletters">Newsletters</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/public-notices">Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.exmouthjournal.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a>    </li>                            <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a>    </li>                            <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a></li>                                   <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a></li>                                   <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/football">Football</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/equestrian">Equestrian</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/sport/other-sport">Other sport</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on">What's on</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/submit-listing">Submit Listing</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/what-s-on/submit-listing">Submit Listing</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell">Buy and sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/cars">Cars</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/homes">Homes</a>    </li>                            <li ><a href="http://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&eid=b200bc73-548a-4cf7-b21c-bad2c86b8aaa" target='_blank' class='ext-link'>Subscribe to Exmouth Journal</a>    </li>                            <li ><a href="http://archantsouthwest.newsprints.co.uk/c/107471/from_old_site" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.archanthub.co.uk/private-advertising" target='_blank' class='ext-link'>Place an Advert</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/cars">Cars</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/buy-and-sell/homes">Homes</a></li>                                   <li ><a href="http://subscriber.pagesuite-professional.co.uk/subscribe.aspx?source=4&eid=b200bc73-548a-4cf7-b21c-bad2c86b8aaa" target='_blank' class='ext-link'>Subscribe to Exmouth Journal</a></li>                                   <li ><a href="http://archantsouthwest.newsprints.co.uk/c/107471/from_old_site" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life">Exmouth Life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesess</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/ejl" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="http://www.exmouthjournal.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a>    </li>                            <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/mps-council">MPs & council</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/local-links">Local Links</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/webcams">Webcams</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/competitions-2-20420">Competitions</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide">East Devon holiday guide</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/places-to-visit">Places to Visit</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/beach-guide">Beach Guide</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/jurassic-coast">Jurassic Coast</a></li>                                    <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide/tourist-information">Tourist Information</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/property">Property</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/eastdevon/" target='_blank' class='ext-link'>Local Businesess</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/ejl" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="http://www.exmouthjournal.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="https://www.newmarket.travel/index.asp?@npc=ASW" target='_blank' class='ext-link'>Holidays</a></li>                                   <li ><a href="http://eastdevon.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/mps-council">MPs & council</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/local-links">Local Links</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/webcams">Webcams</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/competitions-2-20420">Competitions</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/east-devon-holiday-guide">East Devon holiday guide</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/lifestyle">Lifestyle</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/advertise-2-20401">Advertise</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/faq">FAQ</a>	</li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/contact-us">Contact us</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/contact-us/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/contact-us">Contact us</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/home/about-exmouth-journal">About Exmouth Journal</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/contact-us/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a>    </li>                            <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a>    </li>                            <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a>    </li>                            <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a>    </li>                            <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.exmouthjournal.co.uk/news/exmouth-news">Exmouth News</a></li>                                   <li ><a href="http://www.sidmouthherald.co.uk/home">Sidmouth News</a></li>                                   <li ><a href="http://www.eastdevon24.co.uk/news/east-devon-news">East Devon News</a></li>                                   <li ><a href="http://www.northdevongazette.co.uk/home" target='_blank' class='ext-link'>North Devon News</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/election">Election</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tide-times-2-20402">Tide times</a></li>                                   <li ><a href="https://www.exmouthjournal.co.uk/exmouth-life/tributes-2-20434">Tributes</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
<!-- End Element Group 'EXJ | Header Group - Search, Social Icons, Logo and Nav', ID 7.184658 -->
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
  
  .results-gt-2 {
    margin-top: 10px;
}
  
  
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}




</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->


<div class="results-gt-2"></div>
<script>




$.getJSON("https://spreadsheets.google.com/feeds/list/1J0K9rvNgZAoABvKHBvL-kKt-7ZGNab0mDP6V2eskimU/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>  Hot Topics : </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>



<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic News Pencil Ad 1745 08-10-2020, ID 7.708944 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>







<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
                    <a href="//dashboard.presspatron.com/donations/new?frame=1&t=KW3Gmy4TDRcFv5fyTKkQd2rf" target="_blank">
            <img data-src="/polopoly_fs/7.708944.1602156301!/Pencil-Desktop-2.png" class="img-responsive hidden-sm hidden-xs" alt="" title=""/>
            <img data-src="/polopoly_fs/7.708944.1602156301!/Pencil-Mobile-2.png" class="img-responsive hidden-md hidden-lg" 
srcset="/polopoly_fs/7.708944.1602156301!/Pencil-Mobile-2.png 1x, /polopoly_fs/7.708944.1602156301!/Pencil-Mobile-Retina-2.png 2x"

alt="" title=""/>
      </a>
            </span>
</div>

<!-- End Generic News Pencil Ad 1745 08-10-2020, ID 7.708944 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
						<span class="story-label story-opinion">Opinion</span>				    <h1>Paul Arnott: ‘Characters’ are real people who do not usually answer back</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 08:00 29 November 2020</p>
                            <p class="byline">
                        <!-- Author Start -->PAUL ARNOTT <!-- Author End -->
                        </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="East Devon District Council leader, Councilor Paul Arnott. Picture: Paul Arnott" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">East Devon District Council leader, Councilor Paul Arnott. Picture: Paul Arnott</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>District council leader Paul Arnott writes about how film characters are real people who don&rsquo;t answer back</h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  

/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
<div class="nativo-promo-1"></div>
<div class="nativo-promo-2"></div>
<div class="nativo-promo-3"></div>
<!-- End Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
                        
        
                        
<!-- Example: /cm/2.1483/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back -->
<!-- Example: 6946700 -->

      
                        
        
<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->



                        









    <!-- Opinion, index = -1 -->
        			
                





<div style="margin-bottom: 10px;" class="NewsletterIframeContainer">
    <iframe id="subscriptionIframe" width="100%" height="150" scrolling="no" frameborder="0"></iframe>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){



  // Display "Legacy" Widget
    var themeColour = $('.nav').css('backgroundColor');
    if(themeColour === "rgba(0, 0, 0, 0)" || themeColour === "#000000"){
    themeColour = "#428bca";
  }

  var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget?origin=';
      newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
      newsletterUrl += '&inArticle'
      newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('twice-weekly');
      newsletterUrl += '&themeColor=' + encodeURIComponent(themeColour);
      newsletterUrl += '&productName=' + encodeURIComponent('Exmouth Journal');

// Resize Iframe
document.getElementById('subscriptionIframe').onload = function() { 
    iFrameResize([{}], '#subscriptionIframe'); 
};

// By now, newsletterUrl should be defined, and can be passed to the Iframe

      // Site has Modal Newsletter Popup, but article does not require a specific in-article widget
    // "Do nothing" wiuth the in-article widget
  })(jQuery);

</script>


 
 
<style>
  /* No Newsletter Available */
  .NewsletterIframeContainer {
    display:none;
  }
</style>     

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->


                        
    
            <div class="advert desktop">
            <div id="ad-slot-article-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-article-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-article-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="1.6946699" class="object-465"><img alt="The Crown Season 4. Photo: Netflix" data-src="/polopoly_fs/1.6946699!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>The Crown Season 4. Photo: Netflix</em></div><p>Even if you don’t subscribe to Netflix you can hardly miss the coverage on the fourth season of The Crown. Priming the publicity furnace further, ‘friends’ of the royal family are claiming that it’s all a cruel travesty when the leading characters are still in play.  </p><p>Where to begin with the above? </p><p>First, perhaps my casually using the word ‘season’ instead of ‘serial drama’, which in old TV parlance tells of returning characters progressing, one programme after another, though discrete and yet linked stories. That’s what The Crown is.</p><p>‘Season’ is a casual Americanisation. If any announcer one days refers to a ‘season’ of Dad’s Army I will move to an island with only Radio 3 and old records of wartime newsreaders for company.</p><p>More importantly is the free use of the word ‘character’. These ‘characters’ are real people who – precisely because of their unique status – do not usually answer back. </p><p>Who among us, other than utter fantasists, would have wanted to be born a silenced prince? Especially such a sensitive prince, mocked – and some would say, bullied – as a teenager by the nation for his large ears and ruddy cheeks.</p><p>There is no doubt that Prince Charles has quietly suffered the daily malice of red-top columnists all of his life.</p><p>Now that The Crown is moving on to his relationship with Camilla, these ‘friends’ of the royals are at last kicking back. Wouldn’t we all, perhaps?</p><p>I find myself conflicted. I really don’t like the debasement of television drama for profit by riffing on the private lives of public names.</p><p>On the other hand, I would wish to carry the reader back to the royal wedding summer of 1981 – you know, the fairy-tale.</p><p>This was the summer after my first year at Exeter University, and as ever for holiday work I was back at Harrods, where I did various jobs over many years from the sweet counter to the car park, from driving a van to working in its own estate agency.</p><p>I’d been put in the estate agency that summer where I was astonished to be told after only a week that I was to be seconded to work at Buckingham Palace for the rest of the summer to help out with the wedding.</p><p>Thus, I became assistant to the Chief Accountant and Paymaster, filling wage packets with thousands of pounds by hand to pay all the extra workers required for the wedding.</p><p>My office was next door to the Prince of Wales’ offices on the ground floor and every day in the corridor I would encounter Diana Spencer.</p><p>She was four months my senior. We always said hello and to be frank I thought, oh dear, she is obviously lovely and nice but she is exactly like many of my female student pals at Exeter who could hardly boil an egg let alone marry into all this.</p><p>The day before the wedding, Prince Charles’ open-topped Aston Martin was parked underneath the window of my office and I saw the betrothed pair climb in before sweeping out from the central courtyard and onto the Mall, the crowd cheering and parting, as they headed for the final rehearsal at St Paul’s Cathedral.</p><p>So what did I see in that moment under my window?</p><p>I saw a woman with love in her eyes, a young person ready to give this man everything – which she duly did. What I saw in her prince’s eyes was charm, huge charisma actually, and a twinkle, but not though the force of her emotion returned. Because, as it turns out, he was besottedly in love with another.</p><p>I can’t say I much approve of The Crown, and I certainly won’t be watching. But if it does depict one much older couple pursuing their own happiness at the expense of someone little more than a teenager, then if the cap fits...</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
        <!-- Start Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->

      
  
    
<hr />
<p class="HasContent" style="font-weight: bold; font-style: italic;"><span data-nosnippet="">If you value what this story gives you, please consider supporting the Exmouth Journal. Click the link in the orange box above for details.</span></p>
<!-- End Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
                      
        
<script>
  
  // winner winner chicken dinner

$("article p:not(:empty)").addClass( "HasContent" );

// move stuff
$(".HasContent").last().appendTo("#article-postscript");
  
</script>
              
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          
        <!-- Start Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->


<!-- Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 not needed on this site -->
<!-- End Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->
                        
        
                        
        
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        
              
                         <div class="ad-experiences--right-column">

                          
        <!-- Start Generic Press patron right hand column widget 1146, ID 7.1146534 -->

	









<style>
   .press-patron-outer
   {
   background-color: #FF9900;
    margin-bottom:20px;
   }
   .press-patron-inner
   {
   padding: 15px;
   text-align:center;

   }
   .press-patron-inner h3 span
   {
   border-radius: 30px;	
   background-color: #000000;
   color: #fff;
   padding: 10px;
   padding-left: 30px;
   padding-right: 30px;
   }
  .press-patron-inner h3 span a {
	text-decoration:none;
	color:#ffffff;	
	}
   .press-patron-inner h3 {
   margin-bottom: 33px;	
    margin-top:10px;
   }
   .press-patron-inner h4 {
   max-width: 400px;
   margin-left: auto;
   margin-right: auto; 
   }
  .press-patron-inner p {
      color: #000;
   }
    @media only screen and (max-width: 600px) {
	 .press-patron-inner h3 span  {
        padding: 10px;
	}  
</style>

<div class="press-patron-outer">
   <div class="press-patron-inner">
     <h3><span><a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=KW3Gmy4TDRcFv5fyTKkQd2rf" data-pp-page="pwyw" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a></span></h3>
      <p>
	  
				This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we're asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.
            
        
		</p> 
   </div>
</div>
<!-- End Generic Press patron right hand column widget 1146, ID 7.1146534 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
/* I think this is redundant now as this is in 7.897811, the Stylesheet element.*/
.content-c.col-md-12 { clear: both;}

</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-6-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-6-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-6-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-7-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-7-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-7-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-8-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-8-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-8-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-9-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-9-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-9-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-10-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-10-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-10-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->


<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-exmouth-journal"></div>
<script type='text/plain' class='optanon-category-C0004'>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- End Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->

                        
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and false -->


<div id="comments-disabled">
  <a id="comments-anchor"></a>
  <h2 class="inpage">Comments have been disabled on this article.</h2>
</div>
 


<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        
              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the Exmouth Journal</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700">Paul Arnott: ‘Characters’ are real people who do not usually answer back</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700"> 
                                        <img data-src="/polopoly_fs/1.6938460.1606477931!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="East Devon District Council leader, Councilor Paul Arnott. Picture: Paul Arnott" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/roger-bourgein-we-live-in-interesting-times-1-6946708">Roger Bourgein: We live in interesting times</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/roger-bourgein-we-live-in-interesting-times-1-6946708"> 
                                        <img data-src="/polopoly_fs/1.6933450.1606478625!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Exmouth Remembrance Sunday Picture: Exmouth Photo Services" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/piers-motley-nash-column-billy-the-auction-dog-1-6946706">Piers Motley-Nash: Introducing Billy the auction dog!</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/piers-motley-nash-column-billy-the-auction-dog-1-6946706"> 
                                        <img data-src="/polopoly_fs/1.6946705.1606478382!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Piers Motley Nash (left) with Billy the Auction Dog. Picture: Piers Motley-Nash" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/stuart-hughes-could-you-be-a-devon-road-warden-1-6946691">Stuart Hughes: Could you become a Devon road warden?</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/stuart-hughes-could-you-be-a-devon-road-warden-1-6946691"> 
                                        <img data-src="/polopoly_fs/1.6946689.1606477766!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Stuart Hughes. Ref shs 22 18TI 4996. Picture: Terry Ife" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.exmouthjournal.co.uk/news/sandra-sampson-we-should-all-pause-before-judging-others-1-6946688">Sandra Sampson: We should all pause before judging others</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.exmouthjournal.co.uk/news/sandra-sampson-we-should-all-pause-before-judging-others-1-6946688"> 
                                        <img data-src="/polopoly_fs/1.6946685.1606477613!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="We should all pause before judging others" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->

<!-- removed -->

<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
<!-- End Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Jul 06 14:35:13 BST 2020 -->



<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget =  {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
                        
        <!-- Start Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450, Modified Wed Sep 16 12:36:27 BST 2020 -->
<!-- Archant DMPU - 300x600 -->









    <!-- //Connect Container: Archant -->
    <script type="text/plain" class="optanon-category-C0004" src="//get.s-onetag.com/76788eb3-9d75-4d8c-b957-5996eb40d9cc/tag.min.js" async defer></script>
    <!-- Archant DMPU - 300x600 -->
    <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>

<!-- End Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
                  
        <!-- Start Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>
  
  html body {
      overflow-x: initial;
  }
    
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->
              
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        
        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
                   <li><a href="https://www.jobs24.co.uk/jobs/england/devon/jobs-exmouth" target="_blank">jobs<span>24</span></a></li>            <li><a href="https://www.drive24.co.uk/used/cars/devon" target="_blank">drive<span>24</span></a></li>           <li><a href="https://devon24.mydate24.co.uk/" target="_blank">mydate<span>24</span></a></li>           <li><a href="http://eastnorthdevon.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107471" target="_blank">myphotos<span>24</span></a></li>      <li><a href="https://www.familynotices24.co.uk/ejl" target="_blank">familynotices<span>24</span></a></li>      <li><a href="https://www.localsearch24.co.uk/eastdevon/" target="_blank">Localsearch<span>24</span></a></li>  </div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="https://www.exmouthjournal.co.uk/contact-us">Contact us</a></li>
          <li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>    
          <li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>        
          <li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a></li>
<li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
     	</ul>
	<ul>
          <li><a href="https://www.exmouthjournal.co.uk/home/advertise" target="_blank">Advertise with us</a></li>
          <li><a href="https://www.exmouthjournal.co.uk/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="https://www.exmouthjournal.co.uk/what-s-on">Tell us about an event</a></li>
		  <li><a href="https://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	
  	<div class="brands">
		<a href="http://www.archant.co.uk/" target="_blank" title="Archant"><img src="https://www.exmouthjournal.co.uk//polopoly_fs/7.184628.1536327147!/Archantlogo.png" alt="Archant"/></a>
	</div>

	<div class="copyright"><span>&copy; 2020</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        



                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->


<script type='text/plain' class='optanon-category-C0004'>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->

                        
        <!-- Start Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->




    
    <!-- End Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->

                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->


        <script type='text/plain' class='optanon-category-C0004'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->

                        
        





<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->

						<!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- Opinion -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        
<!-- Start Generic | Comscore Tag | HTML 05/08/2020 (cmpSolution), ID 7.162773 -->






<!-- Begin comScore Tag -->
<script type='text/plain' class='optanon-category-C0004'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035892" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        
        <!-- Start Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->


<script type='text/plain' class='optanon-category-C0004'>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//analytics.exmouthjournal.co.uk/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- Carbon Analytics -->
<!-- End Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
                      
        <style>
  
  #ot-sdk-btn-floating.ot-floating-button{
        bottom: 70px;
}
 
  
</style>
              
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=login" rel="nofollow"><img src="https://www.exmouthjournal.co.uk/media/images/google small.png"><img src="https://www.exmouthjournal.co.uk/media/images/facebook small.png"><img src="https://www.exmouthjournal.co.uk/media/images/yahoo small.png"><img src="https://www.exmouthjournal.co.uk/media/images/windows small.png"></a><a href="https://www.exmouthjournal.co.uk/news/paul-arnott-characters-are-real-people-who-do-not-usually-answer-back-1-6946700?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
						            	
                          
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.170315.1598983596/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.267542.1533305662/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.184696.1482328257/jsfoot"></script>
                                
        
                        <script type="text/javascript" src="https://www.exmouthjournal.co.uk/theme/7.400538.1533305759/jsfoot"></script>
                      
                  			<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->







<!-- Start CMP Modal Popup Code 06/08/2020 -->
<script>
// CMP = OneTrust
$("#cmpManageCookies").addClass("optanon-toggle-display");
</script>
 <!-- End CMP Modal Popup Code 06/08/2020 -->
        <!-- Quantcast Tag -->
    <script type='text/javascript' class='optanon-category-C0002'>
    var _qevents = _qevents || [];
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({
    qacct:"p-YX7x3E8QMpsVE"
    });
    </script>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
    <!-- End Quantcast tag -->
    
            <!-- Start LegacyAppFragment name="Statistics" -->
                <!-- Start Omniture -->
         <!-- End Omniture -->
     <!-- End LegacyAppFragment name="Statistics" -->


<!-- End Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>